Sie sind nicht angemeldet.

  • »Friedi« ist der Autor dieses Themas

Beiträge: 1 301

Wohnort: Frankfurt-Zeilsheim

Beruf: ...ääämm

  • Nachricht senden

1

Dienstag, 31. Januar 2017, 18:26

Probleme mit dem Server

Hi

bedingt durch ein Problem mit dem Forum, kommen nicht nicht alle Forenmitglieder in das Forum.

Wäre nett, wenn einige Mitglieder bestätigen könnten, dass sie Zugang zumForum haben.


Danke für eure Mithilfe.

Grüße. Friedi.

2

Dienstag, 31. Januar 2017, 18:39

Moin :)

Die Probleme mit dem Forum sind tatsächlich massiv gewesen, es lag wohl am Hoster, gab eine neue IP und die war scheinbar nicht registriert worden (DNS).
Seit heute mittag passt wieder alles.

Denke das Team weiß da noch mehr Details :)
Gruß

Dirk 8)

Flusitechnisch nun in den Rentenstatus gewechselt

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Superburschi« (31. Januar 2017, 18:39)


rolfuwe

Rolf-Uwe

Beiträge: 1 529

Wohnort: Dresden

Beruf: Rentner

  • Nachricht senden

3

Dienstag, 31. Januar 2017, 21:35

www.friendlyflusi.at = außer Betrieb:

Fehler: Netzwerk-Zeitüberschreitung

Der Server unter www.friendlyflusi.at braucht zu lange, um eine Antwort zu senden.

Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es bitte später nochmals.
Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die Netzwerk-/Internetverbindung.
Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird, stellen Sie bitte sicher, dass Firefox auf das Internet zugreifen darf.

http://friendlyflusi.at/ =OK
Rolf-Uwe
unter dem Anflug EDDC 04, Dresden-Trachau

Manschy

Virtueller Landschaftsgärtner

Beiträge: 1 468

Wohnort: Hövelhof (zwischen EDLP-Paderborn und ETUO-Gütersloh)

  • Nachricht senden

4

Mittwoch, 1. Februar 2017, 08:36

Ich bin drin, JUHUUU!!!! :luxhello:

Also tatsächlich, wie auf der Startseite hier beschrieben und auch hier von Euch erwähnt, habe auch ich wieder meinen (Heimat)zugang:

www.friendlyflusi.at

GEHT auch bei mir NICHT! Natürlich haben dann sicher alle wie ich, die immer per altem Lesezeichen (z. B.Firefox) - sprich gespeichertem Zugriffslink mit dem www. - keine Chance, die Seite aufzurufen.

friendlyflusi.at

in Sekundenschnelle :yes: .

Also den Zugriffslink unter den Lesezeichen oder gespeichertem Link ohne www. ablegen und Gott sei Dank ist alles wieder im Lot!!!! Danke für diesen Hinweis, Thorsten :thumbup:
Viele Grüße Manfred :winke:

Hallo, NSA: Ich fliege nur zum SPASS, von mir geht KEINE Gefahr aus! :ergeben:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Manschy« (1. Februar 2017, 08:37)