Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Friendly Flusi. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 11. Juni 2009, 10:34

LOWS - Suche Patch XMAS-SPEZIAL

HALLO.



Ich würde diesen Patch benötigen, da meiner den ich mir seinerzeit von AVSIM geladen habe, einige Texturen fehlen (war unvollständig) - Siehe Anhang.

In der Winterlandschaft fiel es mir gar nicht (so) auf, aber jetzt....

Nachdem ich nun wieder mal von LOWS abhob (RW34) sah ich kurz nach der Autobahn die Baustelle.

Sollte also wer den Patch haben, bitte hinterlegen - DANKE :thumbup:





Rudolf

OE-ASR

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rudolf_S« (11. Juni 2009, 10:35)


Jarschi

FSE addicted

Beiträge: 1 347

Wohnort: Nürnberg

Beruf: Erbsenzähler

  • Nachricht senden

2

Donnerstag, 11. Juni 2009, 10:40

Hast PN :yes:
Gruß
Marcus (der mit c)


3

Donnerstag, 11. Juni 2009, 10:57

Marcus war schneller ;)
Gruß


Jarschi

FSE addicted

Beiträge: 1 347

Wohnort: Nürnberg

Beruf: Erbsenzähler

  • Nachricht senden

4

Donnerstag, 11. Juni 2009, 11:03

Ich hatte das Paket schon länger hochgeladen für jemanden anders :yes: . Ich hab auch noch ein paar Downloads über, wer also Interesse hat PN genügt.
Gruß
Marcus (der mit c)


5

Donnerstag, 11. Juni 2009, 11:09

Download nach der Hälfte einfach abgebrochen

X( Leider nach der hälfte kam das aus - und nun sagt Rapidshare - Pech gehabt.

Ich würde nur den Textureordner vom XMAS-Spezial benötigen.



Trotzdem - Danke für die Unterstützung

Rudolf

gianni

Polygonist

Beiträge: 925

Wohnort: at the end of the rainbow

  • Nachricht senden

6

Donnerstag, 11. Juni 2009, 11:27

für alle, die das brauchen

Hallo,

ich stelle hier den link auf die bisher nicht bei avsim erhältliche erweiterung um das schloss klessheim rein; dort sind auch die fehlenden texturen. Geht hinsichtlich des schlosses auch in FSX (kann sein, dass auch die Bodentexturen dort funktionieren):

http://server.giannisworld.net/LOWS_patches/klessheim.zip

Ihr könnt (was ich empfehlen würde) die dateien jeweils in das verzeichnis installieren, in dem ihr LOWS selbst installiert habt (also BGLs -> scenery; BMPs -> texture).

lg
"gianni"

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »gianni« (11. Juni 2009, 11:31)


7

Donnerstag, 11. Juni 2009, 11:32

RE: für alle, die das brauchen



Hmmm irgenwie scheint der Link nicht zu funtzen .....

Zitat

Die Domain "server.dieter-salzl.de" ist nicht verfügbar.
diese Meldung erscheint wenn ich auf Deinen Link klicke :punk: :lol2:

hast Du die Datei da wenn Du magst kannst Du die ja in die Database uploaden ..... ;) :pfeif:
Gruß Klaus


Mein PC:ASUS Max VI / i7-4770K @ 4,5 GHz/GIGABYTE GTX 760 4095 MB / G.Skill 16GB DDR3-1866 / WD Black 1 TB / Sys: 256 GB ForceGS /FSX: 500 GB 840 EVO / TM-Warthog / FSX - ACC / OS: Win 7 64-Bit

gianni

Polygonist

Beiträge: 925

Wohnort: at the end of the rainbow

  • Nachricht senden

8

Donnerstag, 11. Juni 2009, 11:35

liegt daran, dass ich den beitrag editiert hatte; du scheinst genau in dieser zeit probiert zu haben, den file zu laden. jetzt sollte es gehen.

Danke für das Angebot, ich bin mit Juergen im Gespräch.


lg
"gianni"

9

Donnerstag, 11. Juni 2009, 11:38

iegt daran, dass ich den beitrag editiert hatte; du scheinst genau in dieser zeit probiert zu haben,


geeeenaaaauuuuuu so wars :yes: ,

jetzt funzt das :yes: :bier:
Gruß Klaus


Mein PC:ASUS Max VI / i7-4770K @ 4,5 GHz/GIGABYTE GTX 760 4095 MB / G.Skill 16GB DDR3-1866 / WD Black 1 TB / Sys: 256 GB ForceGS /FSX: 500 GB 840 EVO / TM-Warthog / FSX - ACC / OS: Win 7 64-Bit

gianni

Polygonist

Beiträge: 925

Wohnort: at the end of the rainbow

  • Nachricht senden

10

Donnerstag, 11. Juni 2009, 11:42

so, ist jetzt auch in eurer database.
"gianni"

11

Donnerstag, 11. Juni 2009, 11:48

so, ist jetzt auch in eurer database.


und auch schon freigeschaltet :luxhello: :luxhello:
Gruß Klaus


Mein PC:ASUS Max VI / i7-4770K @ 4,5 GHz/GIGABYTE GTX 760 4095 MB / G.Skill 16GB DDR3-1866 / WD Black 1 TB / Sys: 256 GB ForceGS /FSX: 500 GB 840 EVO / TM-Warthog / FSX - ACC / OS: Win 7 64-Bit

12

Donnerstag, 11. Juni 2009, 12:02

Lasst Euch nicht von der Download-Anzeige (Clicks) in der Database irritieren. Die braucht eine Zeit bis sie aktualisiert wurde ;)
Gruß


13

Donnerstag, 11. Juni 2009, 12:03

Ein klasse Service hier! :)
Regards,
Mario